Thread Rating:
  • 1 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Upgrade to 1.3.5 error
#1
I was trying to upgrade from 1.3.4 to 1.3.5 and received this error.

Parse error: syntax error, unexpected T_STRING, expecting T_CONSTANT_ENCAPSED_STRING or '(' in C:\wamp\www\opendocman\install\index.php on line 64


Any help will be appreciated.

Thanks,


Forum Jump:


Users browsing this thread: 1 Guest(s)